สรุปผลการค้นหา 1 ถึง 2 จากทั้งหมด 2

กระทู้: ผมอุก egrแล้ว แต่ท่อร่มไอดียังคงดำตับเป็ดครับ

  1. #1
    สมาชิกถาวร TTC-Member
    สมัครเมื่อ
    Apr 2012
    User ID
    32923
    Status
    Offline
    โพส
    50

    มาตรฐาน ผมอุด egrแล้ว แต่ท่อร่วมไอดียังคงดำตับเป็ดครับ

    เป็นเพราะรถผมอุดแต่แผ่นบนหรือเปล่าครับ หรือคราบนี้มันอยู่ก่อนที่จะอุด เพราะวิ่งไปประมาณ 50,000กิโลถึงอุดทีหลัง ตอนนี้รถวิ่งไป 180,000กิโล ไทรทัน 4ประตู 116
    แต่ฝั่งแผ่นก่อนเข้าท่อร่วมไอดี ถึงจะมีคราบ แต่ก็แห้งดีนะครับ

    นิ้วล้วงเข้าไป ดำเมือกๆเลยครับ รูปแรก ที่ดูแห้งเพราะเอาผ้าเช้ดไปรอบหนึ่งแล้ว
    ชื่อ:  634608.jpg
ครั้ง: 195
ขนาด:  304.8 กิโลไบต์ชื่อ:  634611.jpg
ครั้ง: 194
ขนาด:  145.7 กิโลไบต์ชื่อ:  634613.jpg
ครั้ง: 178
ขนาด:  203.7 กิโลไบต์

  2. #2
    สมาชิกถาวร TTC-Member
    สมัครเมื่อ
    Apr 2012
    User ID
    32923
    Status
    Offline
    โพส
    50

    มาตรฐาน ตอบ: ผมอุก egrแล้ว แต่ท่อร่มไอดียังคงดำตับเป็ดครับ

    ล้างสะอาด สักระยะค่อยถอดมาดูอีกที


    ชื่อ:  20200209 (13).jpg
ครั้ง: 169
ขนาด:  323.8 กิโลไบต์ชื่อ:  20200209 (12).jpg
ครั้ง: 164
ขนาด:  340.6 กิโลไบต์ชื่อ:  20200209 (10).jpg
ครั้ง: 163
ขนาด:  230.5 กิโลไบต์

ข้อมูลกระทู้

Users Browsing this Thread

ในขณะนี้มี 1 ท่านดูกระทู้อยู่. (0 สมาชิกและ 1 ผู้เยี่ยมชม)

Bookmarks

กฎการโพสข้อความ

  • ท่าน ไม่สามารถ ตั้งกระทู้ใหม่ได้
  • ท่าน ไม่สามารถ ตอบกระทู้ได้
  • ท่าน ไม่สามารถ แนบไฟล์ได้
  • ท่าน ไม่สามารถ แก้ไขข้อความโพสได้
  •  
  • BB code สถานะ เปิด
  • Smilies สถานะ เปิด
  • [IMG] สถานะ เปิด
  • [VIDEO] code is เปิด
  • HTML สถานะ ปิด